Show patches with: Series = [Openvpn-devel,v3] Require at least 100MB of mlock()-able memory if --mlock is used.       |    Archived = No       |   1 patch
Patch Series A/R/T S/W/F Date Submitter Delegate State
[Openvpn-devel,v3] Require at least 100MB of mlock()-able memory if --mlock is used. [Openvpn-devel,v3] Require at least 100MB of mlock()-able memory if --mlock is used. - - - 0 0 0 2021-03-10 Gert Doering Accepted