Show patches with: Series = [Openvpn-devel] Fix TUNSETGROUP compatibility with very old Linux systems.       |    Archived = No       |   1 patch
Patch Series A/R/T S/W/F Date Submitter Delegate State
[Openvpn-devel] Fix TUNSETGROUP compatibility with very old Linux systems. [Openvpn-devel] Fix TUNSETGROUP compatibility with very old Linux systems. 1 - - 0 0 0 2020-09-09 Gert Doering Accepted